Ч. У. Ледбитер. "СНЫ. Что это такое и как они вызываются" Глава 1. ВВЕДЕНИЕ

ЭЗОТЕРИЧЕСКАЯ БИБЛИОТЕКА НА WWW.HOUR-X.NAROD.RU

На начальную страницу | К выбору автора | К списку книг Ч.Ледбитера

Ч. У. Ледбитер. "СНЫ. Что это такое и как они вызываются"

Первое издание — 1898 г.
Перевод с 14-го издания 1984 г.
Издание второе, исправленное

(C. W. Leadbeater. Dreams. What they are and how they are caused. By The Theosophical Publishing House)

Книга Ч. У. Ледбитера. "СНЫ. Что это такое и как они вызываются"

Глава 1. ВВЕДЕНИЕ

Многие предметы, в соприкосновение с которыми нас приводят наши теософические исследования, настолько далеки от опыта и интересов повседневной жизни, что хотя по мере того, как мы лучше узнаём и понимаем их, наше влечение к ним растёт в геометрической прогрессии, всё же, имея дело с ними, мы ещё испытываем, где-то в глубине нашего ума, лёгкое чувство нереальности или, по меньшей мере, непрактичности. Когда мы читаем об образовании солнечной системы, или даже о кругах и циклах нашей планетной цепи, мы не можем ничего переживать; однако это интересно как абстрактное исследование, полезное само по себе, показывающее, каким образом человек стал таким, каковым мы его находим, и тем не менее это ассоциируется лишь косвенно с той жизнью, которой мы живём здесь и сейчас.

Однако относительно нашего настоящего предмета подобного возражения выдвинуть нельзя — все читатели этих строк видели сны — возможно многие из них имеют обыкновение видеть их регулярно; и поэтому им может быть интресен отчёт о феномене сновидения в свете, бросаемом на него исследованием, проведённым согласно теософическому направлению.

Наиболее удобным методом, при помощи которого мы сможем привести в порядок большинство аспектов нашего предмета, возможно, будет следующий: сначала весьма тщательно рассмотреть механизм — физический, эфирный и астральный — посредством которого впечатления доставляются нашему сознанию; во-вторых, посмотреть, как сознание в свою очередь воздействует на этот механизм и использует его; в-третьих, отметить условия, в которых и сознание, и его механизм находятся во время сна; и в-четвёртых, расследовать, каким образом при этом создаются различные виды снов, переживаемые людьми.

Поскольку я пишу в основном для изучающих теософию, я буду чувствовать себя свободным в использовании, без подробных объяснений, обычных теософических терминов, с которыми, как я вполне могу предположить, они знакомы, поскольку в противном случае моя маленькая книжка могла бы превысить назначенные ей пределы. Однако, если же она попадёт в руки тех, для кого использование подобных терминов составляет трудность, я могу лишь извиниться перед ними, отослав их за этими предварительными разъяснениями к любой вводной книге по теософии, такой как «Древняя мудрость» или «Человек и его тела» Анни Безант.

Оглавление

Далее >>


Ч. У. Ледбитер. "СНЫ. Что это такое и как они вызываются" Глава 2. МЕХАНИЗМ

Ч. У. Ледбитер. "СНЫ. Что это такое и как они вызываются"

Первое издание — 1898 г.
Перевод с 14-го издания 1984 г.
Издание второе, исправленное

(C. W. Leadbeater. Dreams. What they are and how they are caused. By The Theosophical Publishing House)

Книга Ч. У. Ледбитера. "СНЫ. Что это такое и как они вызываются"

Глава 2. МЕХАНИЗМ

1. Физический

Во-первых, займёмся физической частью механизма. В наших телах имеется великая центральная ось нервной материи, оканчивающаяся в мозгу, от которой сеть нервных волокон расходится во всех направлениях. Это те самые нервы, которые согласно современным научным теориям при помощи своих вибраций проводят все впечатления извне мозга, а последний, приняв эти впечатления, превращает их в чувства и восприятия; так что если я помещаю свою руку на какой-нибудь объект и нахожу его горячим, это на самом деле не моя рука чувствует, но мой мозг, действующий на основе информации, передаваемой ему вибрациями, бегущими по его телеграфным проводам — нервам.

Важно также иметь в виду, что все нервные волокна тела имеют одинаковое строение, и что особый пучок их, называемый нами оптическим нервом, который передаёт в мозг образы, созданные на сетчатке глаза и таким образом позволяющий нам видеть, отличается от нервных волокон руки или ноги только тем, что за долгие века эволюции он специализировался принимать и передавать с наибольшей лёгкостью только один достаточно малый набор быстрых вибраций, которые таким образом становятся видимыми для нас, как свет. То же замечание остаётся в силе и для других органов — слуховые, обонятельные и вкусовые нервы отличаются друг от друга и от остальных только этой специализацией; в сущности же они — те же самые и выполняют соответствующую им работу точно тем же способом, передавая вибрации в мозг.

Наш мозг, являющийся таким образом великим центром нервной системы, весьма подвержен влиянию незначительных изменений нашего общего здоровья, и в особенности тех, которые вызывают изменение циркуляции крови через него. Когда поток крови через сосуды головы нормальный и равномерный, мозг (и следовательно, вся нервная система) имеет возможность функционировать упорядоченным и эффективным образом; но любое изменение её нормальной циркуляции — в количестве, качестве или скорости — незамедлительно вызывает в мозгу соответствующий эффект, а через него — воздействие и на нервы по всему телу.

Если, например, к мозгу подаётся слишком много крови, сразу происходит переполнение сосудов и тут же вызывается нерегулярность его работы; если же слишком мало, то мозг (и следовательно, нервная система) становится сначала раздражённым, а потом переходит в летаргическое состояние. Качество подаваемой крови также имеет огромную важность. Протекая по телу, она выполняет две основные функции — поставляет кислород и питательные вещества к разным органам тела; и если она будет неспособна адекватно выполнять каждую из этих функций, последует определённое расстройство.

Если поступление кислорода к мозгу недостаточное, он становится перенасыщенным двуокисью углерода и вскоре тяжесть и летаргия возобладают. Обычным примером этого является чувство скуки и сонливости, которое часто превозмогает нас в многолюдной и плохо вентилируемой комнате; по причине недостатка кислорода в комнате в результате долгого дыхания большого количества народу мозг не получает обычной нормы и поэтому неспособен работать правильно.

Опять же, скорость, с которой кровь течёт через сосуды, влияет на деятельность мозга; если она слишком велика, это производит перевозбуждение, если слишком мала, снова вызывается сонливость. Очевидно, однако, что наш мозг (через который, следует помнить, должны проходить все физические впечатления) может легко нарушить свою деятельность и испытывает большее или меньшее препятствие в выполнении своих обычных функций по причинам, с виду незначительным — причинам, которым мы возможно слишком часто не уделяем внимания даже в часы бодрствования — и о которых мы почти совершенно не осведомлены во время сна.

Перед тем, как продолжить, следует заметить другую любопытную особенность этого физического механизма, и это — его примечательная склонность автоматически повторять вибрации, на которые он привык отвечать. Это то свойство мозга, которое относится к тем телесным привычкам или навыкам поведения, которые полностью непроизвольны и которые так трудно победить; и как будет сейчас видно, это играет более важную роль во время сна, чем в нашей бодрственной жизни.

Оглавление

<< Назад


Ч. У. Ледбитер. "СНЫ. Что это такое и как они вызываются" Глава 2. МЕХАНИЗМ

Ч. У. Ледбитер. "СНЫ. Что это такое и как они вызываются"

Издание второе, исправленное

(C. W. Leadbeater. Dreams. What they are and how they are caused. By The Theosophical Publishing House)

Книга Ч. У. Ледбитера. "СНЫ. Что это такое и как они вызываются"

Глава 2. МЕХАНИЗМ

2. Эфирный

Не только через один упомянутый нами мозг, однако, впечатления могут быть получены человеком. Почти точно соответствует своей видимой форме и проникает её эфирный двойник (ранее называвшийся в теософической литературе линга-шарирой), и он тоже имеет мозг, который в действительности является не менее физическим, хотя и состоит из материи, находящейся в состоянии, более тонком, чем газообразное.

Если, используя психические способности, мы рассмотрим тело новорождённого ребёнка, мы найдём его проникнутым не только астральной материей всякой степени плотности, но также и различными состояниями эфирной материи; и если мы возьмём на себя труд проследить эти внутренние тела назад, к своему источнику, мы обнаружим, что причиной последней является эфирный двойник — шаблон, по которому выстроено физическое тело — сформированный агентами владык кармы; в то время как астральная материя собрана воплощающимся Я — не сознательно конечно — но автоматически, во время его прохождения через астральный план, и является, в действительности, просто развитием на этом плане склонностей, семена которых спали в нём во время его опыта в небесном мире, поскольку на том уровне было невозможно прорасти за неимением материи той степени, что необходима для их выражения.

Теперь этот эфирный двойник часто называют проводником человеческого жизненного эфира или жизненной силы (называемой на санскрите праной), и всякий развивший психические способности может в точности видеть, что это так. Он увидит солнечный жизненный принцип почти бесцветным, однако ярко сияющим и активным; это жизненное начало постоянно изливается Солнцем в земную атмосферу; он увидит, как эфирная часть его селезёнки, задействуя свою удивительную функцию, поглощает ту вселенскую жизнь и превращает её в прану, чтобы она с большей лёгкостью могла быть усвоена телом; и тогда она протекает по всему телу, пробегая вдоль каждого нервного волокна крохотными шариками красивого розового цвета, вызывая сияние жизни, здоровья и активности, проникающей в каждый атом эфирного двойника, и когда розовые частички поглощаются, излишний жизненный эфир излучается из тела во всех направлениях, как голубовато-белый свет.

Если он вникнет дальше в действие этого жизненного эфира, он скоро увидит причину, по которой следует склониться к мнению, что передача впечатлений к мозгу зависит скорей от регулярного потока по эфирной части нервных волокон, чем от обычной вибрации частиц их более плотной и видимой части, как это обычно предполагается. Подробное описание экспериментов, в результате которых была установлена эта теория, заняло бы у нас слишком много места, но достаточно будет отметить один или два простейших из них, чтобы показать основные их идеи.

Когда палец полностью оцепеневает от холода, он неспособен чувствовать; и тот же феномен нечувствительности по своей воле может произвести месмеризатор, который несколькими пассами над рукой подопытного приведёт её в состояние, в котором она может быть уколота иголкой или обожжена пламенем свечи без малейшего переживания болевого ощущения. Посмотрим теперь, почему наш подопытный не чувствует ничего в обоих этих случаях? Нервные волокна всё ещё здесь, и хотя в первом случае может быть высказано мнение, что их действие было парализовано холодом и отсутствием крови в сосудах, это конечно не может служить объяснением во втором случае, где рука остаётся при нормальной температуре и кровь циркулирует, как обычно.

Если мы призовём на помощь ясновидящего, то сможем получить нечто более близкое к истинному объяснению, поскольку он скажет нам, что отмороженный палец кажется мёртвым, и кровь не может циркулировать по сосудам по той причине, что розовый жизненный эфир более не течёт вдоль нервных волокон; а мы должны помнить, что хотя материя в эфирном состоянии и невидима обычному взгляду, она тем не менее — вполне физическая и поэтому может быть подвержена действию холода и тепла.

Во втором случае он скажет нам, что когда месмеризатор производит пассы, которыми делает руку подопытного нечувствительной, на самом деле он изливает свой собственный жизненный эфир (или магнетизм, как это часто называют), при этом на время вытесняя из неё эфир подопытного. Рука всё ещё тёплая и живая, потому что жизненный эфир всё ещё проходит через неё, но поскольку это более не тот жизненный эфир, что выделен подопытным, он не находится в состоянии раппорта с мозгом и не передаёт никакой информации в этот мозг, а следовательно, в руке ничего не ощущается. Из этого представляется очевидным, что не только сам жизненный эфир выполняет работу по передаче впечатлений извне к человеческому мозгу; совершенно необходимо его присутствие в состоянии, в котором он выделен самим человеком для передачи вдоль нервных волокон.

Как всякое изменение в циркуляции крови влияет на восприимчивость плотной материи мозга и изменяет таким образом надёжность восприятия доставляемых ему впечатлений, так и состояние эфирной части мозга подвержено влиянию всякого изменения объёма или скорости этих жизненных потоков.

Например, когда количество нервного эфира, выделенного для этой цели селезёнкой, падает по любой причине и становится ниже среднего, тут же чувствуется физическая слабость и утомление, и если при этих условиях также случится, что скорость его циркуляции увеличится, человек становится сверхчувствительным, сильно раздражительным, нервным и возможно даже истеричным, причём в таком состоянии он часто более чувствителен к физическим впечатлениям, чем обычно; и часто случается так, что личность, страдающая от слабого здоровья, видит явления или видения, совершенно не воспринимаемые её более крепким соседом. Если же, напротив, и объём, и скорость жизненного эфира уменьшатся одновременно, человек ощущает значительную слабость, становится менее чувствительным к внешним влияниям и вообще чувствует себя слишком слабым, чтобы обращать внимание на то, что с ним происходит.

Следует помнить также, что та эфирная материя, о которой мы говорили, и более плотная материя, которую обычно признают принадлежащей физическому мозгу, в действительности являются частями одного и того же физического механизма, и поэтому никакая из этих частей не может быть подвергнута влиянию без незамедлительного создания некоторой реакции в другой. Следовательно, не может быть уверенности в том, что впечатления будут правильно переданы через этот механизм без нормального функционирования обеих его частей; каждое отклонение в любой части может очень легко заглушить или нарушить его восприимчивость, производя расплывчатые или искажённые образы всего, что ему представлено. Более того, как сейчас будет объяснено, он бесконечно более подвержен таким ошибкам восприятия во время сна, нежели в бодрствующем состоянии.


Ч. У. Ледбитер. "СНЫ. Что это такое и как они вызываются" Глава 2. МЕХАНИЗМ

Ч. У. Ледбитер. "СНЫ. Что это такое и как они вызываются"

Издание второе, исправленное

(C. W. Leadbeater. Dreams. What they are and how they are caused. By The Theosophical Publishing House)

Книга Ч. У. Ледбитера. "СНЫ. Что это такое и как они вызываются"

Глава 2. МЕХАНИЗМ

3. Астральный

Ещё один механизм, который мы должны принять во внимание — это астральное тело, часто называемое телом желаний. Как подразумевает его название, этот проводник состоит исключительно из астральной материи и является, по существу, выражением человека на астральном плане, точно так же как его физическое тело является выражением его на низших уровнях физического плана.

В самом деле, мы избавим изучающего теософию от больших трудностей, если научимся считать все эти различные проводники просто действительным проявлением Я на соответствующих планах — если он поймёт, например, что это каузальное тело (иногда называемое аурическим яйцом) — настоящий проводник перевоплощающегося Я, и оно обитает в нём столь долго, сколько остаётся на плане, являющемся его истинным домом — на высших уровнях ментального мира; но что когда оно спускается на нижние уровни, оно должно, чтобы иметь способность функционировать на них, одеть себя в их материю, и что материя, которую оно притягивает таким образом, составляет тело его ума. Аналогично, спускаясь на астральный план, оно формирует своё астральное, или тело желаний, однако, разумеется, всё ещё сохраняя все остальные тела; и при его дальнейшем опускании на этот, самый низший из всех, план, физическое тело формируется в середине аурического яйца, которое таким образом содержит всего человека.

Этот астральный проводник ещё более чувствителен к внешним впечатлениям, чем плотное и эфирное тела, поскольку само оно является местопребыванием всех желаний и эмоций — соединительным звеном, лишь через которое Я может собирать опыт из физической жизни. Оно примечательно восприимчиво к влиянию проходящих мысленных потоков, и когда ум активно не управляет им, оно непрерывно получает эти стимулы извне и охотно на них отвечает.

Этот механизм также, подобно другим, более подвержен влиянию во время сна физического тела. Что это так, показано многочисленными наблюдениями, и прекрасным примером этого является случай, недавно сообщённый автору. Человек, бывший пьяницей, описывал трудности на пути своего исправления. Он заявил, что после долгого периода полного воздержания он преуспел в полной ликвидации физического желания алкоголя, так что в состоянии бодрствования он чувствовал, что полностью отвергает его; однако ему часто снилось, что он пил, и в этом состоянии сновидения он чувствовал прежнее отвратительное удовольствие от этой деградации.

Очевидно, что в течение дня его желание находилось под контролем воли, и случайные мыслеформы или проходящие мимо элементалы не были способны произвести на него какое-либо впечатление; но когда астральное тело было освобождено во сне, оно в некоторой степени избегало доминирования Я и его крайняя естественная впечатлительность снова утвердила себя в такой степени, что с готовностью отвечала на эти пагубные влияния и воображало себя ещё раз переживающим эти низкие удовольствия развращения.


Ч. У. Ледбитер. "СНЫ. Что это такое и как они вызываются" Глава 3. ВЫСШЕЕ Я

Ч. У. Ледбитер. "СНЫ. Что это такое и как они вызываются"

Издание второе, исправленное

(C. W. Leadbeater. Dreams. What they are and how they are caused. By The Theosophical Publishing House)

Книга Ч. У. Ледбитера. "СНЫ. Что это такое и как они вызываются"

Глава 3. ВЫСШЕЕ Я

Все эти различные части механизма — в действительности просто инструменты Я, хотя контроль его над ними ещё и бывает несовершенным; поскольку следует всегда помнить, что само Я — существо развивающееся, и в случае большинства из нас оно скорее всего лишь зародыш того, чем оно должно когда-нибудь стать.

Станца «Книги Дзиан» говорит нам: «Те, кто получили лишь искру, остались лишёнными знания: искра горела слабо»; и мадам Блаватская разъясняет, что «те, кто получили лишь искру, составляют средний уровень человечества, и они должны приобрести свою разумность в течение эволюции настоящей манвантары» («Тайная Доктрина», т. II, стр. 204 и 212).* В случае большинства из них эта искра пока лишь тлеет, и пройдут многие века, прежде чем её медленное усиление достигнет стадии равномерного и яркого пламени.
__________
* Нумерация страниц приводится по рижскому изданию «Тайной Доктрины», поскольку большинство русских её изданий представляет собой его репринтное воспроизведение. — Ред.

Несомненно, в теософической литературе есть некоторые высказывания, вроде бы заявляющие, что наше высшее Я не нуждается в эволюции, будучи уже совершенным и богоподобным на своём собственном плане; но где бы такие выражения ни использовались, какая бы терминология ни употреблялась, это должно быть приложимо только к атме, истинному богу внутри нас, который, разумеется, далеко за пределами необходимости любого вида эволюции, о котором мы можем что-либо знать.

Перевоплощающееся Я несомненно эволюционирует, и процесс его эволюции может быть очень ясно наблюдаем теми, кто развил ясновидение в мере, необходимой для восприятия того, что существует на высших уровнях ментального плана. Как ранее отмечалось, это из материи этого самого плана (если мы решимся всё ещё называть это материей) состоит относительно постоянное каузальное тело, которое Я несёт с собой от рождения к рождению до конца человеческой стадии его эволюции. Но хотя каждое индивидуализированное существо должно обязательно иметь такое тело — поскольку обладание им и составляет индивидуализацию — его внешний вид вовсе не одинаков во всех случаях. В действительности, у среднего неразвитого человека оно вообще едва различимо даже имеющими зрение, которое открывает тайны этого плана, поскольку это простая бесцветная плёнка, достаточная, очевидно, лишь для того, чтобы держать себя в целости и создавать перевоплощающуюся индивидуальность, но не более (см. «Человек видимый и невидимый», илл. V и VIII).

Однако по мере того, как человек начинает развиваться в духовности или даже в высшем интеллекте, происходят изменения. Истинная индивидуальность начинает обладать своим собственный характером, сохраняющимся отдельно от того, что сформировалось в каждой из его личностей в результате обучения и окружающих обстоятельств: и этот характер проявляет себя в размере, цвете, яркости и определённости каузального тела точно так же, как личность показывает себя в умственном теле, за исключением того, что то высшее тело естественно более тонко и красиво (см. там же, илл. XXI).

В другом отношении оно также счастливо отличается от тел, находящихся ниже, и это в том, что в любых нормальных условиях никакое зло никакого типа не может проявляться через него. Худший из людей может показать себя на этом плане лишь совершенно неразвитой сущностью — его пороки, пусть и продолжающиеся из жизни в жизнь, не могут загрязнить это высшее вместилище; они могут лишь сделать более и более трудным развитие в нём противоположных добродетелей.

С другой стороны, следование правильной линии скоро сказывается на каузальном теле; и в случае ученика, который сделал некоторый прогресс на Пути святости, оно представляет удивительное и прекрасное зрелище, превосходящее всякое земное представление (см. там же, илл. XXVI); в то время как у адепта это прекрасная сфера живого света, чьё лучащееся великолепие никакие слова не могут даже описать. Тот, кто однажды видел такое возвышенное зрелище, как это, и может наблюдать вокруг себя индивидуальностей на разных стадиях развития между этой и бесцветной плёнкой обычного человека, не может чувствовать никакого сомнения относительно эволюции перевоплощающегося Я.

Хватка, которой Я держит свои различные проводники, и следовательно, его влияние на них, естественно мало на ранних стадиях. Ни его ум, ни его страсти не находятся полностью под его контролем; в действительности средний человек почти что и не делает попытки ими управлять, а позволяет себе бросаться туда и сюда, как предложат его низшие мысли и желания. Следовательно, во сне различные части механизма, которые мы упоминали, весьма склонны действовать почти всецело по своему собственному усмотрению без всякой оглядки на него, и стадия его духовного продвижения является одним из факторов, которые нам следует учесть в рассмотрении вопроса сновидений.

Также для нас важно осознать то участие, которое Я принимает в формировании наших представлений о внешних объектах. Мы должны помнить, что доставляемое мозгу вибрациями нервов — просто впечатления, и это работа Я — действуя через ум, классифицировать, комбинировать и упорядочивать их.

Например, когда я смотрю из окна и вижу дом и дерево, я сразу узнаю их, хотя информация, в действительности доставленная моими глазами, недостаточна для такого распознавания. То, что происходит в действительности — это потоки эфира, колеблющиеся с различными частотами, отражённые от тех объектов, действуют на сетчатку моего глаза, а чувствительные нервные волокна должным образом сообщают об этих вибрациях мозгу.

Но что они должны нам рассказать? Вся информация, которую они в действительности передают — это то, что в конкретных направлениях имеются определённые различные пятна света, объединённые более или менее определёнными контурами. Это ум — то, что из прошлого опыта может заключить, что один конкретный квадратный белый объект — это дом, а другой округлый зелёный — дерево, и что они возможно такого-то и такого-то размера и на таком-то расстоянии от меня.

Человек, родившийся слепым и получивший зрение в результате операции, не может в течение некоторого времени ни знать, что за предметы он видит, ни судить об их удалённости. То же самое верно и для ребёнка, поскольку часто можно увидеть, как он пытается схватить привлекательные для него предметы, которые находятся далеко вне пределов его досягаемости (например луну); но подрастая, он бессознательно обучается при помощи повторяющегося опыта инстинктивно судить о возможной удалённости и размере того, что он видит. Уже даже взрослые люди легко могут быть обмануты относительно удалённости, и следовательно размера любого незнакомого предмета, особенно если он наблюдается в тусклом или неравномерном освещении.

Мы видим из этого, что для точного восприятия обычного зрения вовсе недостаточно, но необходимо приложить к тому, что наблюдается, различающую способность Я, действующего через ум; и далее мы видим, что эта способность — не врождённый инстинкт ума, совершенный с самого начала, а результат бессознательного сравнения многих опытов — это следует хорошенько помнить, когда мы перейдём к следующему разделу нашего предмета.


Ч. У. Ледбитер. "СНЫ. Что это такое и как они вызываются" Глава 4. УСЛОВИЯ СНА

Ч. У. Ледбитер. "СНЫ. Что это такое и как они вызываются"

Издание второе, исправленное

(C. W. Leadbeater. Dreams. What they are and how they are caused. By The Theosophical Publishing House)

Книга Ч. У. Ледбитера. "СНЫ. Что это такое и как они вызываются"

Глава 4. УСЛОВИЯ СНА

Ясновидческие наблюдения дают многочисленные свидетельства того факта, что когда человек впадает в глубокий сон, его высшие принципы в своём астральном проводнике почти неизменно выводятся из тела и парят в непосредственной близости. В самом деле, этот процесс вывода мы и называем засыпанием. Поэтому при рассмотрении явлений сновидения мы должны помнить об этом перемещении и проследить влияние этого как на Я, так и на его различные механизмы.

В случае, который мы собираемся рассмотреть, мы предполагаем, что наш субъект находится в глубоком сне, его физическое тело (включая ту его более тонкую часть, которая часто называется эфирным двойником) спокойно лежит на кровати, в то время как Я, в своём астральном теле, плавает с подобным спокойствием прямо над ним. Какими в этих условиях будут состояние и сознательность этих нескольких принципов?


Ч. У. Ледбитер. "СНЫ. Что это такое и как они вызываются" Глава 4. УСЛОВИЯ СНА: 1.Мозг

Ч. У. Ледбитер. "СНЫ. Что это такое и как они вызываются"

Издание второе, исправленное

(C. W. Leadbeater. Dreams. What they are and how they are caused. By The Theosophical Publishing House)

Книга Ч. У. Ледбитера. "СНЫ. Что это такое и как они вызываются"

Глава 4. УСЛОВИЯ СНА

1. Мозг

Когда Я таким образом на время отказалось от контроля над своим мозгом, он всё же не стал полностью бессознательным, как можно было бы ожидать. Из многочисленных экспериментов ясно, что у физического тела есть некоторое собственное смутное сознание, совершенно отдельное от его истинного Я, а также отдельное от простого собрания сознаний его отдельных клеток.

Автор несколько раз видел действие этого сознания, наблюдая удаление зуба под действием газа. Тело издало нечленораздельный звук и смутно повело руками в сторону рта, ясно демонстрируя, что в некоторой мере почувствовало вырывание; и уже когда Я восстановило владение телом двадцатью секундами позже, человек заявил, что он совершенно не почувствовал этой операции. Конечно мне известно, что подобные движения обычно относят к «рефлекторным действиям» и что люди имеют склонность принимать это заявление так, как если бы это было истинным объяснением, не замечая, что тут употребляется обычная фраза, которая ничего не объясняет.

И подобное описанному сознание всё ещё работает в физическом мозге, в то время как Я плавает над ним, но власть этого сознания, конечно, намного слабее, чем самого человека, и следовательно все причины, оказывающие действие на мозг, рассмотренные нами выше, способны влиять в гораздо большей степени. Малейшее изменение в поступлении или циркуляции крови производит теперь серьёзные нарушения в работе, и вот почему расстройство желудка, как влияющее на поток крови, столь часто вызывает беспокойный сон или дурные сны.

Но даже когда его не беспокоят, это странное и смутное сознание имеет много примечательных особенностей. Его действие кажется в значительной мере автоматическим, и результаты обычно бессвязными, бессмысленными и безнадёжно беспорядочными. Кажется, оно неспособно воспринять никакую идею иначе как в форме сцены, в которой оно само является действующим лицом, и поэтому все стимулы, будь они изнутри или снаружи, тотчас же транслируются в восприятия. Оно не может схватить абстрактные идеи или воспоминания как таковые — они незамедлительно становятся воображаемыми восприятиями. Если, например, этому сознанию будет предложена идея великолепия, она может принять облик только как видение некоего великолепного существа, появляющегося перед спящим; если же мысль ненависти как-нибудь пройдёт через него, она может быть расценена лишь как сцена, в которой некое воображаемое действующее лицо выражает к спящему агрессивную ненависть.

Опять же, каждое направление мысли к определённому месту становится для него буквальным переносом в пространстве. Если в часы бодрствования мы думаем о Китае или Японии, наша мысль сразу же оказывается в этих странах, но тем не менее мы полностью осознаём, что наши физические тела находятся там же, где и моментом раньше. Однако, в условиях сознания, которое мы рассматриваем, нет различающего Я, чтобы справляться с необработанными впечатлениями, и следовательно, каждая проходящая мысль о Китае и Японии может выразиться только как действительное, незамедлительное перемещение в эти страны, и спящий может внезапно обнаружить себя там, окружённый наиболее подходящими условиями, которые он способен припомнить.

Часто отмечается, что когда поразительные перемещения этого сорта чересчур часто случаются в снах, спящий никогда не чувствует никакого удивления в связи с их внезапностью. Этот феномен легко объясним в свете рассмотренных нами наблюдений — в простом сознании физического мозга невозможно такое чувство как удивление — оно просто воспринимает картины, как они появляются перед ним; оно не имеет возможности судить об их последовательности или недостатке в них этого свойства.

Другой источник необычной путаницы, наблюдаемой в этом полусознании — это манера, в которой действует в нём закон ассоциации идей. Мы все знакомы с удивительным моментальным действием этого закона при бодрствовании; мы знаем, как случайное слово, музыкальная фраза или даже запах цветка могут оказаться достаточными, чтобы вызвать в уме поток давно забытых воспоминаний.

Теперь же, в спящем мозгу, этот закон действенен как обычно, но он работает под любопытным ограничением — каждая такая ассоциация идей, абстрактных или конкретных, становится простой комбинацией образов, а так как наши ассоциации часто бывают вызваны лишь совпадением событий, которые, будучи в действительности совершенно не связаны между собой, произошли с нами последовательно, то можно легко представить, какое неразрешимое смешение этих образов часто случается, в то время как их количество практически бесконечно, поскольку всё, что может быть извлечено из огромных запасов памяти, появляется в форме картин. Естественно, подобную последовательность образов редко можно восстановить в памяти в совершенстве, поскольку здесь нет никакого порядка, чтобы помочь восстановлению — так же как в бодрствующей жизни можно достаточно легко вспомнить связанное с чем-то предложение или стихотворную строфу, даже слышанную только раз, но при тех же условиях без некоторой мнемонической системы будет почти невозможным точно припомнить простую смесь ничего не значащих слов.

Другая особенность этого любопытного сознания мозга состоит в том, что будучи необычайно чувствительным к малейшим внешним влияниям — таким как звуки или прикосновения — он увеличивает и искажает их в почти немыслимой степени. Все пишущие о снах приводят примеры этого, и возможно, некоторые из них будут знакомы каждому, кто уделял внимание этому предмету.

Среди историй, рассказываемых чаще всего, есть одна о человеке, видевшем мучительный сон о том, как его вешают, потому что воротничок его рубашки был слишком тесен; другой преувеличил укол иголки до смертельной раны, полученной им на дуэли, ещё один воспринял лёгкий щипок, как укус дикого зверя. Моури сообщает, что часть спинки в головах его кровати однажды отвалилась и упала ему на шею, всего лишь легко её коснувшись, но этот пустяковый контакт произвёл ужасный сон о французской революции, где ему привиделось, как он гибнет на гильотине.

Другой автор рассказывает нам, что часто просыпался с неприятными воспоминаниями о снах, полных шума или громких голосов и грома, и долгое время совершенно не мог выяснить источника их происхождения; но в конце концов он добился успеха, проследив, что это журчащий звук, создающийся в ухе (возможно из-за циркуляции крови) когда оно лежит на подушке; подобный, но гораздо более громкий шум можно услышать, приложив к уху раковину.

Теперь должно стать очевидным, что даже из одного этого телесного мозга происходит достаточно путаницы и преувеличений в отношении многих феноменов сна; но это только один из факторов, которые мы должны принять к рассмотрению.


Ч. У. Ледбитер. "СНЫ. Что это такое и как они вызываются" Глава 4. УСЛОВИЯ СНА: 2.Эфирный мозг

Ч. У. Ледбитер. "СНЫ. Что это такое и как они вызываются"

Издание второе, исправленное

(C. W. Leadbeater. Dreams. What they are and how they are caused. By The Theosophical Publishing House)

Книга Ч. У. Ледбитера. "СНЫ. Что это такое и как они вызываются"

Глава 4. УСЛОВИЯ СНА

2. Эфирный мозг

Будет очевидно, что эта часть организма, столь чувствительная ко всякому влиянию даже во время нашего бодрствования, должна быть ещё более восприимчивой в состоянии сна. При исследовании его в этих условиях ясновидящим, наблюдаются потоки мыслей, постоянно скользящие через него — не его собственных мыслей, поскольку сам он не имеет способности думать — но случайных мыслей других, которые всегда плавают вокруг нас.

Изучающие оккультизм хорошо осведомлены о том, как в действительности верно то, что «мысли есть вещи», поскольку каждая мысль отпечатывает себя в пластичной элементальной сущности и создаёт временное живое существо, продолжительность жизни которого зависит от энергии данного ей мысленного импульса. Поэтому мы живём среди океана мыслей других людей, и бодрствуем мы или спим, они постоянно представляют себя эфирной части нашего мозга.

Пока мы сами активно думаем и потому держим наш мозг полностью занятым, он практически глух к этому постоянному вторжению мыслей извне; но в момент, когда мы оставляем его без работы, в него начинает вливаться поток непоследовательного хаоса. Большинство мыслей проскакивают через него невоспринятыми и почти незамеченными, но иногда приходит такая, которая пробуждает некоторые вибрации, к которым привыкла эфирная часть мозга; мозг сразу схватывает её, усиливает и делает своей собственной; эта мысль в свою очередь вызывает другую, и таким образом стартует целый поезд идей, пока в конце концов также не затухнет, и разъединённый, бесцельный поток начнёт течь через мозг опять.

Огромное большинство людей, если понаблюдают внимательно, как у них обычно вызываются мысли, обнаружат, что они в значительной мере состоят из случайного потока этого рода — так что в действительности это вовсе не их мысли, а просто отброшенные фрагменты мыслей других людей. Поскольку обычный человек, похоже, вовсе не обладает контролем над своим умом, он даже едва ли знает точно, о чём он думает в конкретный момент или почему он думает об этом; вместо того, чтобы направить свой ум в некоторую определённую точку, он позволяет ему победить в бунте против собственной доброй воли или позволяет ему лежать праздно, так что каждое случайное семя, занесённое в него ветром, может прорасти и дать плоды.

В результате этого даже когда он, то есть его Я, действительно желает последовательно подумать об определённом предмете, он обнаруживает, что практически не может сделать этого; все виды случайных мыслей беспрепятственно врываются со всех сторон, а поскольку он вовсе не привык контролировать свой ум, он не в силах идти против этого потока. Такой человек не знает, что такое сосредоточенная мысль; и этот крайний недостаток концентрации, эта слабость ума и воли, делают ранние стадии оккультного развития столь трудными для среднего человека. Опять же, пока при теперешнем состоянии эволюции мира вокруг него плавает скорее больше злых мыслей, чем добрых, эта слабость делает его открытым ко всем видам искушений, которых при небольшой внимательности и усилии можно было бы почти избежать.

Во сне же эфирная часть мозга ещё более чем обычно выказывает расположение к этим мысленным потокам, поскольку Я временно находится с ним в менее тесной связи. Любопытный факт, выявленный в некоторых недавних экспериментах, состоит в том, что если эти потоки любым способом отсечь от этой части мозга, он не остаётся абсолютно пассивным, но начинает очень медленно и сонно разворачивать для себя картины из своего запаса прежних воспоминаний. Пример этого будет приведён далее, когда будут описаны некоторые из этих экспериментов.


Ч. У. Ледбитер. "СНЫ. Что это такое и как они вызываются" Глава 4. УСЛОВИЯ СНА: 3.Астральное тело

Ч. У. Ледбитер. "СНЫ. Что это такое и как они вызываются"

Издание второе, исправленное

(C. W. Leadbeater. Dreams. What they are and how they are caused. By The Theosophical Publishing House)

Книга Ч. У. Ледбитера. "СНЫ. Что это такое и как они вызываются"

Глава 4. УСЛОВИЯ СНА

3. Астральное тело

Как упоминалось ранее, это тот самый проводник, в котором Я функционирует во время сна, и обычно наблюдается (теми, чьё в`идение открыто) парящим над физическим телом, лежащим на кровати. Его вид, однако, весьма значительно различается соответственно стадии развития, которой достигло Я, которому оно принадлежит. В случае совершенно некультурного и неразвитого человека это просто плавающий сгусток тумана, грубо овальной формы, но очень неровный и неопределённый в очертаниях, в то время, как фигура внутри тумана (более плотный астральный двойник физического тела) также смутна, хотя в общем различима.

Оно чувствительно только к грубейшим и сильнейшим вибрациям желаний и не может удалиться более чем на несколько ярдов от своего физического тела; но по мере эволюции овальный туман становится всё более и более определённым в очертаниях, и фигура внутри него всё более и более приближается к совершенному образу лежащего ниже физического тела. Его восприимчивость при этом увеличивается, пока оно не начинает отзываться на все вибрации своего плана — на более тонкие также, как и на более низкие; хотя в астральном теле высокоразвитого человека практически не должно оставаться материи настолько грубой, чтобы отвечать на последние.

Его способность перемещения также становится значительно большей; оно может без дискомфорта путешествовать на приличное расстояние от своего физического футляра и приносить обратно более или менее определённые впечатления, относящиеся к местам, которые оно могло посетить, и людям, которых оно встретило. В каждом случае это астральное тело, как всегда, весьма подвержено влиянию любой мысли или предложения, связанного с желанием, однако на некоторые желания, которые сильнее пробуждены, реакция может быть выше, чем на остальные.


Ч. У. Ледбитер. "СНЫ. Что это такое и как они вызываются" Глава 4. УСЛОВИЯ СНА: 4."Я" во сне

Ч. У. Ледбитер. "СНЫ. Что это такое и как они вызываются"

Издание второе, исправленное

(C. W. Leadbeater. Dreams. What they are and how they are caused. By The Theosophical Publishing House)

Книга Ч. У. Ледбитера. "СНЫ. Что это такое и как они вызываются"

Глава 4. УСЛОВИЯ СНА

4. "Я" во сне

Хотя состояние, в котором находится астральное тело во время сна, сильно изменяется с ходом эволюции, обитающее в нём Я изменяется ещё больше. Когда первое находится на стадии плавающего клуба тумана, последнее практически так же спит, как и тело, лежащее под ним; оно слепо к видам и глухо к голосам своего собственного возвышенного плана, и даже если, в некотором роде принадлежа ему, оно случайно и достигнет его, то поскольку оно не имеет контроля над своим механизмом, оно не сможет отпечатать это в своём физическом мозгу, так, чтобы это можно было вспомнить по пробуждении. Если человек, находящийся в таком примитивном состоянии, что-то вообще и вспоминает из происходящего с ним во сне, это почти неизменно будет результатом чисто физических впечатлений, произведённых на мозг изнутри или извне — любой опыт, который могло переживать его истинное Я, забывается.

Можно наблюдать спящих во всех стадиях — от этого состояния, в котором лишь абсолютное забвение, до полной и совершенной сознательности на астральном плане, хотя последнее, естественно, сравнительно редко. Даже человек, достаточно пробуждённый для того, чтобы нередко встречаться с важными опытами этой высшей жизни, может оказаться (как часто случается) неспособным в такой степени владеть своим мозгом, чтобы остановить его поток непоследовательных мысленных картин и вместо этого отпечатать на нём то, что он хотел бы вызвать в памяти; и таким образом, когда его физическое тело просыпается, у него могут быть лишь смутные воспоминания о том, что в действительности с ним произошло, или вовсе никаких. И это достойно сожаления, поскольку он мог встретить многое, имеющее для него огромный интерес и важность.

Он не только может посетить отдалённые сцены превосходной красоты, но может встречаться и обмениваться идеями со своими друзьями, как живущими, так и отошедшими, которые таким же образом пробуждены на астральном плане. Ему может весьма посчастливиться встретиться знающими, гораздо больше, чем он, и получить от них предупреждение или указание; ему может, с другой стороны, быть оказана привелегия помочь и дать утешение тем, кто знает меньше, чем он сам. Он может войти в контакт с нечеловеческими существами различных видов — природными духами, искусственными элементалами, или, хотя это случается довольно редко, дэвами; он будет объектом всех видов влияний, хороших или плохих, укрепляющих или ужасающих.


Ч. У. Ледбитер. "СНЫ. Что это такое и как они вызываются" Глава 4. УСЛОВИЯ СНА: 4."Я" во сне: Его трансцендентальная мера времени

Ч. У. Ледбитер. "СНЫ. Что это такое и как они вызываются"

Издание второе, исправленное

(C. W. Leadbeater. Dreams. What they are and how they are caused. By The Theosophical Publishing House)

Книга Ч. У. Ледбитера. "СНЫ. Что это такое и как они вызываются"

Глава 4. УСЛОВИЯ СНА

4. "Я" во сне

Его трансцендентальная мера времени

Но помнит ли он что-нибудь после физического пробуждения или нет, Я, которое в полной мере или хотя бы частично сознательно относительно своего окружения на астральном плане, начинает вступать во владение наследием сил, высших, чем те, которыми оно владеет здесь, поскольку его создание, будучи освобождено от физического тела, обладает очень примечательными возможностями. Его мера времени и пространства настолько отличается от используемой нами в повседневной жизни, что с нашей точки зрения кажется, что ни времени, ни пространства для него не существует.

Я не хочу обсуждать здесь вопрос, хотя он и очень интересен, можно ли сказать, что время в действительности существует, или же это всего лишь ограничение этого низшего сознания, и всё, что мы называем временем — прошлое, настоящее и будущее — есть лишь «одно вечное Сейчас»; я хочу только сказать, что когда Я освобождено от физических оков, в состоянии ли сна, транса или смерти, оно, по всей видимости, применяет некое высшее измерение времени, не имеющее ничего общего с нашим обычным, физиологическим. В подтверждение этого факта можно рассказать сотни историй; и будет достаточно, если я приведу две — первую, очень старую (рассказанную, я думаю, Эддисоном в «Спектэйторе»),* и другую, дающую отчёт о событии, происшедшем совсем недавно, и ещё ни разу не появлявшуюся в печати.

__________
* Русский читатель может ознакомиться с её изложением, очевидно более близким к оригинальному, по книге Идрис Шаха «Сказки дервишей» — прим. пер.


Ч. У. Ледбитер. "СНЫ. Что это такое и как они вызываются" Глава 4. УСЛОВИЯ СНА: 4."Я" во сне: Иллюстративные примеры этого

Ч. У. Ледбитер. "СНЫ. Что это такое и как они вызываются"

Издание второе, исправленное

(C. W. Leadbeater. Dreams. What they are and how they are caused. By The Theosophical Publishing House)

Книга Ч. У. Ледбитера. "СНЫ. Что это такое и как они вызываются"

Глава 4. УСЛОВИЯ СНА

4. "Я" во сне

Иллюстративные примеры этого

Кажется, в Коране есть удивительное повествование о визите на небеса, совершённом однажды утром пророком Мухаммедом, во время которого он наблюдал различные их области и получил относительно их самые подробные объяснения, а также имел многочисленные и долгие совещания с различными ангелами; когда же он вернулся в своё тело, кровать, с которой он поднялся, была всё ещё тёплой, и он обнаружил, что прошло всего несколько секунд — вода ещё не вся вылилась из кувшина, который он случайно опрокинул, начиная своё путешествие!

И вот, Эддисона рассказывает о том, что некий султан Египта считал невозможным поверить в это и даже с грубой прямотой заявил своему религиозному учителю, что это ложь. Учитель, который был великим доктором, сведущим в законе и наделённым чудесными силами, предпринял опыт, чтобы доказать сомневающемуся монарху, что эта история ни в каком отношении не была невозможной. Он принёс большой таз воды и попросил султана всего лишь опустить голову в воду и вытащить её так быстро, как он сможет.

Царь, согласившись, опустил голову в таз, и в сильном удивлении обнаружил себя в месте, совершенно ему незнакомом — на пустынном берегу возле подножия огромной горы. Когда прошло первое изумление, идея, наиболее естественная для восточного монарха, пришла ему в голову — он подумал, что был заколдован и сразу же начал проклинать доктора за такое гнусное предательство. Однако, время шло; он проголодался и понял, что не оставалось ничего, кроме как найти какие-то способы пропитания в этой незнакомой стране.

Поблуждав некоторое время, он обнаружил нескольких людей, валящих деревья в лесу и обратился к ним за помощью. Они взяли его себе в помощники и как-то взяли с собой в город, где жили. Там он осел и работал несколько лет, постепенно копя деньги, и в конце концов смог жениться на богатой. С ней он провёл много счастливых лет супружеской жизни, умножив семью не менее чем четырьмя детьми, но после её смерти он встретился со столькими несчастьями, что в конце концов снова впал в нужду и опять, в пожилом возрасте, стал носильщиком дров.

Однажды, идя по морскому берегу, он сбросил свою одежду и окунулся в море, чтобы искупаться; а когда он поднял свою голову и стряхнул воду со своих глаз, он в изумлении обнаружил себя стоящим среди своих прежних придворных, рядом с тогдашним учителем и тазом с водой, стоявшим перед ним. И долго — и это неудивительно — он не мог поверить, что все эти годы были ни чем иным, как моментальным сном, вызыванным гипнотическим внушением его учителя, и что в действительности он не сделал ничего, кроме как быстро погрузил свою голову в таз с водой и вытащил её обратно.

Это хороший рассказ и он вполне иллюстрирует нашу точку зрения, но конечно, мы не имеем подтверждения его истинности. Совсем иначе, однако, обстоит дело с событием, произошедшим недавно с известным человеком науки. Как-то он имел несчастье удалить два зуба, и для этой цели, как обычно, был применён газ. Интересуясь проблемами, подобными обсуждаемым нами, он решил очень внимательно замечать все свои ощущения на протяжении всей операции, но как только он вдохнул газ, к нему подкралось сонное удовлетворение, и он скоро забыл своё намерение и вроде бы как впал в сон.

Он встал, как полагал, на следующее утро и продолжил со своим обычным циклом научных экспериментов, лекциями перед различными учёными персонами и т. д., но всё это со своеобразным чувством повышенной силы и удовольствия — каждая лекция была примечательным успехом, каждый эксперимент вёл к новым и великолепным открытиям. Так прошёл — день за днём, неделя за неделей — некоторый период, хотя точного времени назвать нельзя, пока наконец однажды, во время чтения доклада перед Королевским Обществом, его не стало раздражать невежливое поведение одного из присутствующих, прервавшего его замечанием «вот и всё!», а когда он обернулся посмотреть, что это значило, другой голос заявил: «они оба удалены». Тогда он осознал, что всё ещё сидит в кресле зубного врача и что он прожил этот период интенсивной жизни всего за сорок секунд!

Ни один из этих случаев, могут сказать, не являлся в точности обычным сном. Но та же вещь случается постоянно и в обычных снах, и опять же имеются многочисленные свидетельства, это показывающие.

Штеффенс, один из немецких авторов, пишущих на эту тему, сообщает, как будучи мальчиком он спал со своим братом, и ему приснилось, что на пустынной улице его преследовал какой-то ужасный дикий зверь. Он бежал в сильном страхе, однако не мог кричать, пока не прибежал к лестнице, на которую он повернул, но изнемогши от страха и бега был схвачен животным и свирепо укушен в бедро. Он проснулся, вздрогнув, и обнаружил, что это брат ущипнул его за бедро.

Рихерс, другой немецкий автор, рассказывает историю человека, проснувшегося от выстрела, который оказался заключением длинного сна, в котором он стал солдатом, дезертировал, претерпел страшные лишения, был схвачен, подвергнут пыткам, осуждён и наконец расстрелян — вся эта длинная драма была прожита в момент пробуждения от звука выстрела. И опять, у нас имеется рассказ человека, который, куря, заснул в кресле, и после того, как ему приснилась богатая событиями многолетняя жизнь, проснулся с всё ещё горящей сигарой. Можно привести сколько угодно таких достоверных случаев.


Ч. У. Ледбитер. "СНЫ. Что это такое и как они вызываются" Глава 4. УСЛОВИЯ СНА: 4."Я" во сне: Его сила драматизации

Ч. У. Ледбитер. "СНЫ. Что это такое и как они вызываются"

Издание второе, исправленное

(C. W. Leadbeater. Dreams. What they are and how they are caused. By The Theosophical Publishing House)

Книга Ч. У. Ледбитера. "СНЫ. Что это такое и как они вызываются"

Глава 4. УСЛОВИЯ СНА

4. "Я" во сне

Его сила драматизации

В дополнение к трансцендентальному измерению времени этими историями демонстрируется и другая примечательная особенность Я, и это его способность, или возможно лучше сказать, его привычка мгновенной драматизации. В только что рассказанных историях о выстреле и щипке можно заметить, что физический эффект, который разбудил человека, пришёлся кульминацией сна, очевидно занимавшего определённый отрезок времени, однако вызванного в действительности самим этим физическим эффектом.

Ведь новости, так сказать, об этом физическом эффекте, будь это звук или прикосновение, должны быть переданы к мозгу по нервным волокнам, и эта передача занимает определённое время — лишь малую долю секунды, конечно же, но тем не менее определённое количество, вычисляемое и измеряемое при помощи сверхточных приборов, используемых в современных научных исследованиях. Я, будучи вне тела, способно воспринимать с абсолютной мгновенностью без использования нервов, и следовательно, оказывается в курсе того, что происходит, на ту самую долю секунды раньше, чем информация достигает физического мозга.

В этот едва измеримый отрезок времени оно похоже и создаёт нечто вроде драмы или серии сцен, ведущих к событию, пробудившему физическое тело и кульминирующей в нём; и когда по пробуждении оно ограничивается органами этого тела, оно уже не в состоянии различать в памяти между субъективным и объективным и потому воображает, что действительно участвовало в своей собственной драме в состоянии сна.

Однако эта привычка, похоже, свойственна Я, которое ещё сравнительно неразвито в своей духовности; по мере того, как происходит эволюция и истинный человек начинает медленно понимать своё положение и свою ответственность, он вырастает из этих привлекательных упражнений своего детства. Похоже, что так же как первобытный человек излагает каждое явление природы в форме мифа, так и неразвитое Я драматизирует каждое событие, попадающее в его поле зрения; но человек, который достиг непрерывности сознания, оказывается настолько занят работой на высших планах, что не уделяет энергии таким вещам и потому более не видит снов.


Ч. У. Ледбитер. "СНЫ. Что это такое и как они вызываются" Глава 4. УСЛОВИЯ СНА: 4."Я" во сне: Его способность предвидения

Ч. У. Ледбитер. "СНЫ. Что это такое и как они вызываются"

Издание второе, исправленное

(C. W. Leadbeater. Dreams. What they are and how they are caused. By The Theosophical Publishing House)

Книга Ч. У. Ледбитера. "СНЫ. Что это такое и как они вызываются"

Глава 4. УСЛОВИЯ СНА

4. "Я" во сне

Его способность предвидения

Ещё один результат, который следует из сверхнормального метода изменения времени Я, это то, что для него в некоторой степени возможно предвидение. Настоящее, прошлое и в определённой мере будущее лежат открытыми перед ним, если оно знает, как их читать; и оно несомненно таким образом иногда предвидит события, которые представляют интерес или важность для его низшей личности, и делает более или менее успешные попытки передать ей впечатление о них.

Когда мы примем во внимание громадные трудности на его пути в случае обычного человека — а именно что в действительности само оно возможно ещё наполовину не проснулось, что оно с трудом контролирует свои различные проводники и не может поэтому избежать искажения сообщения или даже того, что оно будет пересилено волной желания, случайными потоками мыслей в эфирной части мозга или каким-нибудь лёгким физическим нарушением в плотном теле — то мы не удивимся, что оно так редко полностью преуспевает в своей попытке. Случается иногда, что полное и совершенное предсказание некоторого события живо приносится из царства сна; гораздо чаще эта картина искажена или неузнаваема, в то время как иногда всё, что доходит — это смутное чувство некоего нависшего несчастья, а ещё чаще в тело не проникает вовсе ничего.

Иногда высказывают мнение, что когда такое предвидение случается, это должно быть обычным совпадением, поскольку если события могут быть в действительности предвидены, они должны быть предопределены, в каковом случае не может быть свободной воли для человека. Человек, однако, несомненно обладает свободной волей и потому, как замечалось выше, предвидение возможно только в некоторой мере. В делах среднего человека, вероятно, оно возможно в очень большой степени, поскольку он не развил воли, которая заслуживает названия его собственной, и следовательно, в очень многом он — создание обстоятельств; его карма помещает его среди определённого окружения, и его действие на человека так велико, что оно является наиболее важным фактором в его истории, и её будущий ход может быть предвиден с почти математической уверенностью.

Когда мы примем во внимание огромное количество событий, на которые может хоть немного повлиять действие человека, а также их последствия, вряд ли нам покажется удивительным, что на том плане, где видим результат всех причин, действующих в настоящее время, может быть предсказана очень большая часть будущего с определённой точностью даже в деталях. Что это может быть сделано, подтверждается снова и снова — не только вещими снами, но и «вторым зрением» горцев и предсказаниями ясновидящих; и именно на этом предсказании следствий из уже существующих причин базируется вся схема астрологии.

Но когда мы имеем дело с продвинутой индивидуальностью — человеком со знанием и волей — тогда пророчество изменяет нам, поскольку он более не порождение обстоятельств, но в значительной мере их хозяин. Это правда, что основные события его жизни заранее расставлены его прошлой кармой; но способ, которым он позволяет им влиять на себя, метод, которым от ответит на них и возможно преодолеет их — его собственные и не могут быть предвидены, разве что как возможности. Такие его действия в их отношении становятся причинами и таким образом в его жизни образуются цепи событий, не предусмотренные их первоначальным расположением, и поэтому они не могут быть предсказаны с какой-либо точностью.

Можно привести аналогию из простого эксперимента в механике: если некоторое количество силы приложить к мячу, заставив его катиться, мы никоим образом не можем учичтожить или уменьшить эту силу после того, как мяч был запущен, но мы можем противодействовать или изменять её действие, прилагая новую силу в другом направлении. Та же сила, приложенная к мячу в строго противоположном направлении, остановит его полностью; меньшая сила, так приложенная, уменьшит его скорость; любая же сила, приложенная с любой стороны, изменит и скорость, и направление.

Так же и с выработкой судьбы. Ясно, что в каждый данный момент тело, причины которого в действии и которым ничто не препятствует, неизбежно произведёт определённые результаты — результаты, которые на высших планах могут уже существовать и потому могут быть точно описаны. Но также ясно, что человек сильной воли может, приложив новые силы, значительно изменить эти результаты; и эти модификации нельзя предвидеть любым обычным ясновидением до того, как новые силы будут пущены в ход.


Ч. У. Ледбитер. "СНЫ. Что это такое и как они вызываются" Глава 4. УСЛОВИЯ СНА: 4."Я" во сне: Примеры его использования

Ч. У. Ледбитер. "СНЫ. Что это такое и как они вызываются"

Издание второе, исправленное

(C. W. Leadbeater. Dreams. What they are and how they are caused. By The Theosophical Publishing House)

Книга Ч. У. Ледбитера. "СНЫ. Что это такое и как они вызываются"

Глава 4. УСЛОВИЯ СНА

4. "Я" во сне

Примеры его использования

Два случая, которые стали недавно известны автору, могут служить отличными иллюстрациями и возможности предвидения, и также его модификации решительной волей. Джентльмен, чья рука часто использовалась для автоматического письма, однажды получил таким способом предсказание, пришедшее от персоны, которую он немного знал, в котором она информировала его, что была оскорблена и рассержена, поскольку будучи приглашена прочитать лекцию, она не обнаружила в зале в назначенное время никого, и следовательно, не могла сделать свой доклад.

Встретив упомянутую даму через несколько дней и предположив, что письмо относится к прошедшему событию, он выразил своё сочувствие по поводу её разочарования, а она заметила с превеликим удивлением, что сказанное им очень странно, так как хотя она ещё не прочитала своей лекции, она собиралась сделать это на следующей неделе и надеялась, что пророчество письма не сбудется. Хотя это событие казалось маловероятным, пророческий характер записи подтвердился: в зале никого не было, лекция не была прочитана, и лектор была очень раздосадована и огорчена, в точности как предсказывало автоматическое письмо. Кто был существом, вдохновившим это письмо, представляется неясным, но очевидно, это был некто, функционировавший на том плане, где предвидение возможно; и может быть это на самом деле было, как и предполагалось, Я лектора, желающее предотвратить её расстройство, подготовив к этому её ум на этом низшем плане.

Если это было так, могут сказать, почему же оно не повлияло на неё непосредственно? Оно могло быть полностью не в состоянии сделать это, а чувствительность её друга оказалась единственным возможным каналом, через который оно могло передать своё предупреждение. Этот метод может показаться окольным, но изучающие эти вопросы хорошо знают, что имеется много примеров, из которых очевидно, что такие методы коммуникации, как применённый здесь, остаются абсолютно единственно доступными.

В другом случае тот же джентльмен получил тем же способом послание, заявленное как письмо другой его подруги, и рассказывающее длинную и грустную историю из её недавней жизни. Она объяснила, что оказалась в очень большой беде, а все трудности первоначально возникли из разговора (который она привела в деталях) с определённым лицом, при котором её убедили, во многом против её собственного чувства, принять некоторый порядок действий. Она продолжала описывать, как годом позже, или около того, последовала серия событий, непосредственно связанная с принятием ею этого порядка действий и кульминировавшая в совершении ужасного преступления, которое навсегда омрачило её жизнь.

Как и в предыдущем случае, когда джентльмен впоследствии встретил подругу, от которой предположительно пришло письмо, он рассказал ей его содержание. Она ничего не знала о такой истории, и хотя она была очень поражена её подробностями, они тогда решили, что в ней ничего нет. Через некоторое время, к её сильному изумлению, разговор, предсказанный в письме, в действительности имел место и её склоняли к тому самому ходу действий, который предзнаменовывал ужасный конец. Она могла уступить, не доверяя собственному суждению, как было в предсказании, но помня это, однако, она сопротивлялась самым решительным образом, даже когда такое её отношение вызвало удивление и боль у друга, с которым она разговаривала. Действия, упомянутые в письме, не последовали, и время предсказанной катастрофы наступило и прошло без всяких необычных происшествий.

Так могли поступить в любом случае, могут сказать. Возможно так, но помня, как точно исполнилось другое предсказание, нельзя не чувствовать, что предупреждение, переданное этим письмом, возможно, предотвратило совершение преступления. Если так, тогда это хороший пример того, как наше будущее может быть изменено усилием решительной воли.


Ч. У. Ледбитер. "СНЫ. Что это такое и как они вызываются" Глава 4. УСЛОВИЯ СНА: 4."Я" во сне: Его символическое мышление

Ч. У. Ледбитер. "СНЫ. Что это такое и как они вызываются"

Издание второе, исправленное

(C. W. Leadbeater. Dreams. What they are and how they are caused. By The Theosophical Publishing House)

Книга Ч. У. Ледбитера. "СНЫ. Что это такое и как они вызываются"

Глава 4. УСЛОВИЯ СНА

4. "Я" во сне

Его символическое мышление

Другой момент, который стоит заметить в связи с условиями, в которых находится Я вне тела во время сна, это то, что оно склонно мыслить в символах — иначе говоря, то, что здесь будет идеей, требующей многих слов для выражения, в совершенстве передаётся ему одним символическим образом. И если такая мысль отпечатается в мозгу и таким образом вспомнится при бодрствовании, она, конечно, потребует перевода. Часто ум выполняет эту функцию должным образом, но иногда символ вспоминается без своего ключа, приходя непереведённым, каким он был; тогда и возникает путаница.

Многие, однако, вполне привыкли к переносу этих символов таким способом и пытаются изобрести для них интерпретацию уже здесь. В таких случаях каждый человек обычно склонен иметь свою собственную символику. Г-жа Кроу упоминает в своей «Ночной стороне природы»* про «леди, которая, какое бы несчастье ни надвигалось, видела во сне большую рыбу. Однажды ей приснилось, что эта рыба укусила два пальца её маленького мальчика. Сразу же после этого школьный товарищ покалечил ему эти два пальца, ударив его топором. Я встречалась с несколькими людьми, которые по опыту научились воспринимать определённый сон, как предсказание несчастья.» Здесь, однако, имеется немного пунтков, в которых большинство этих видящих сны согласны — как, например, сон о глубокой воде значит приближающуюся беду, а жемчужины являются знаком слёз.

__________
* Crowe, «The Night Side of Nature», c. 54.


Ч. У. Ледбитер. "СНЫ. Что это такое и как они вызываются" Глава 4. УСЛОВИЯ СНА: 5. Факторы в создании снов

Ч. У. Ледбитер. "СНЫ. Что это такое и как они вызываются"

Издание второе, исправленное

(C. W. Leadbeater. Dreams. What they are and how they are caused. By The Theosophical Publishing House)

Книга Ч. У. Ледбитера. "СНЫ. Что это такое и как они вызываются"

Глава 4. УСЛОВИЯ СНА

5. Факторы в создании снов

Исследовав таким образом условия, в которых находится человек во сне, мы видим, что факторы, которые могут участвовать в создании снов, следующие:

  1. Высшее Я, которое может находиться в любом состоянии сознания от почти полной нечувствительности до полного владения своими способностями, и по мере того, как оно приближается к последнему состоянию, оно всё более полно входит во владение силами, превышающими те, которыми большинство из нас обладает во время бодрствования.

  2. Астральное тело, вечно трепещущее от диких порывов эмоций и желаний.

  3. Эфирная часть мозга, с беспрестанной чередой несвязанных картин, проносящихся через неё.

  4. Низший физический мозг, со своим инфантильным полусознанием и привычкой выражать всякое воздействие в образной форме.

Когда мы отходим ко сну, наше Я выходит и предоставляет свои различные покровы самим себе в большей степени, чем обычно; но следует помнить, что отдельные сознания этих проводников, когда им дают таким образом проявить себя — весьма зачаточного характера. Когда мы добавим, что каждый из этих составляющих гораздо более более чувствителен к впечатлению извне, чем обычно, мы увидим, что не следует удивляться, что воспоминание по пробуждении, которое является чем-то вроде синтеза всех различных происходящих процессов, обычно должно быть в чём-то спутанным. А теперь позвольте нам, учитывая эти мысли, посмотреть, как можно объяснить разные обычно встречающиеся типы снов.


Ч. У. Ледбитер. "СНЫ. Что это такое и как они вызываются" Глава 5. СНЫ: 1. Истинное видение

Ч. У. Ледбитер. "СНЫ. Что это такое и как они вызываются"

Издание второе, исправленное

(C. W. Leadbeater. Dreams. What they are and how they are caused. By The Theosophical Publishing House)

Книга Ч. У. Ледбитера. "СНЫ. Что это такое и как они вызываются"

Глава 5. СНЫ

1. Истинное видение

Это то, что собственно не может быть классифицировано как сон вообще; случай, в котором Я видит некоторый факт на одном из высших планов природы, или получает впечатление о нём от более продвинутого существа; тем или иным образом оно становится осведомлено о факте, знание которого для него важно, или, например, наблюдает некое великолепное и облагораживающее видение, которое его воодушевляет и укрепляет. Счастлив человек, к которому такое видение приходит с ясностью, достаточной для преодоления всех препятствий на своём пути и прочного запечатления в его бодрственной памяти.


Ч. У. Ледбитер. "СНЫ. Что это такое и как они вызываются" Глава 5. СНЫ: 2. Вещий сон

Ч. У. Ледбитер. "СНЫ. Что это такое и как они вызываются"

Издание второе, исправленное

(C. W. Leadbeater. Dreams. What they are and how they are caused. By The Theosophical Publishing House)

Книга Ч. У. Ледбитера. "СНЫ. Что это такое и как они вызываются"

Глава 5. СНЫ

2. Вещий сон

Это мы тоже должны отнести исключительно к действию Я, которое или предвидит само, или извещается о некотором будущем событии, к которому оно желает подготовить своё низшее сознание. Степень ясности и точности этого может быть различной, согласно способности самого Я воспринять это, а восприняв, отпечатать это в своём бодрствующем мозгу.

Иногда это событие — один из серьёзных моментов, типа смерти или несчастья, так что мотив попыток Я сообщить о нём очевиден. В других случаях, однако, предсказанный факт кажется неважным, и для нас трудно понять, почему Я вообще беспокоится об этом. Конечно, всегда возможно, что в таком случае вспомненный факт мог быть лишь незначительной деталью некоего гораздо большего видения, остальная часть которого не прошла в физический мозг.

Часто пророчество очевидно посылается с целью предупреждения и не требуется приводить примеры того, как видевший сон получил предупреждение и спасся от увечья или смерти. В большинстве же случаев подсказкой пренебрегают, или истинное указание остаётся непонятым, пока не приходит исполнение. В других случаях предпринимается попытка действовать согласно предложению, но однако условия, которыми видевший сон не может управлять, приводят его против желания в предсказанное положение.

Истории о таких вещих снах так обычны, что читатель может легко найти некоторые из них почти в любой книге на эту тему. Я привожу следующий пример из «Настоящих историй о привидениях» В. Т. Стэда.*

Герой этого рассказа был кузнецом на фабрике, машины которой приводились водяным колесом. Он знал, что колесо давно не ремонтировалось, и однажды ночью ему приснилось, что когда на следующий день по окончании работы управляющий задержал его, чтобы отремонтировать колесо, то его нога соскользнула и была зажата между двумя колёсами, покалечена и впоследствии ампутирована. Утром он рассказал сон своей жене и решил в этот вечер не показываться на глаза, если он потребуется для ремонта колеса.

Днём управляющий объявил, что когда вечером рабочие уйдут, колесо нужно будет отремонтировать, но кузнец решил спрятаться, пока этот час не настал. Он побежал к лесу, находившемуся в окрестности, решив спрятаться там. Выйдя на площадку, где лежали пиломатериалы, принадлежащие фабрике, он обнаружил парня, крадущего куски дерева из штабеля. Он начал преследовать вора с целью спасти украденную собственность и был так возбуждён, что совсем забыл о своём решении, а перед тем, как вспомнить о нём, оказался снова на фабрике как раз после того, как рабочие были распущены.

Он не смог избежать указания и поскольку он был главным кузнецом, ему пришлось отправиться на колесо, но он решил быть необычайно осторожным. Несмотря на всё его внимание, его нога однако соскочила и была зажата между двумя колёсами, точно так же, как он видел во сне. Она была раздавлена так сильно, что его пришлось отнести в Брэдфордскую больницу, где нога была ампутирована выше колена; так вещий сон сбылся во всех отношениях.
__________
* W. T. Stead, «Real Ghost Stories», c. 77.


Ч. У. Ледбитер. "СНЫ. Что это такое и как они вызываются" Глава 5. СНЫ: 3. Символический сон

Ч. У. Ледбитер. "СНЫ. Что это такое и как они вызываются"

Издание второе, исправленное

(C. W. Leadbeater. Dreams. What they are and how they are caused. By The Theosophical Publishing House)

Книга Ч. У. Ледбитера. "СНЫ. Что это такое и как они вызываются"

Глава 5. СНЫ

3. Символический сон

Это также результат работы Я, и на самом деле он должен считаться менее успешным вариантом предыдущего типа снов, поскольку в конце концов это — несовершенно проинтерпретированная попытка с его стороны передать информацию относительно будущего.

Хороший пример этого вида снов был описан сэром Ноуэлом Пэйтоном в письме к г-же Кроу, опубликованном ею в «Ночной стороне природы». Великий художник пишет:

«Этот сон моей матери был следующим: Она стояла в длинной, тёмной и пустой галерее; с одной стороны был мой отец, с другой — моя младшая сестра, за ней — я и остальные члены семьи следовали по возрасту. ... Все мы стояли молча и неподвижно. Наконец оно вошло — невообразимое нечто, которое, простирая перед собою свою мрачную тень, покрыло всю обыденность предыдущего сна удушливой атмосферой ужаса. Оно вошло, крадучись спустившись по трём ступенькам, которые вели от входа в эту камеру ужасов, и моя мать почувствовала, что это была Смерть.

Оно несло на своём плече тяжёлый топор и пришло, подумала она, уничтожить её маленьких детей. При входе этого призрака моя сестра Алексис вырвалась из ряда, встав между ним и моей матерью. Он поднял свой топор и собирался ударить мою сестру Кэтрин — удар, который к своему ужасу моя мать не могла перехватить, хотя схватила для этого трёхногую табуретку. Она чувствовала, что не могла бросить табуретку в фигуру, не убив Алексис, которая ещё находилась между ней и ужасной тварью. ...

Топор опустился и бедная Кэтрин упала. Снова топор был поднят ужасным призраком над головой моего брата, который стоял следующим в ряду, но теперь Алексис скрылась где-то позади ужасного визитёра и моя мать с криком метнула табуретку в его голову. Он исчез и она проснулась. ...

Через три месяца все мы заболели скарлатиной. Моя сестра Кэтрин умерла почти сразу же, принесённая в жертву, как горестно думала моя мать, чрезмерному вниманию к Алексис, угроза которой казалась более серьёзной. Предсказание сна было частично выполнено.

Я также был на пороге смерти — оставленный врачами, но не моей матерью; она верила в моё выздоровление. Но за моего брата, которому вряд ли вообще угрожала опасность, но над головой которого в видении был занесён топор, она боялась очень сильно, поскольку не могла вспомнить, был ли нанесён удар, когда исчезало привидение. Мой брат выздоровел, но возник рецидив и он еле остался в живых, но Алексис — нет. Год и десять месяцев бедное дитя болело ... и я держал её маленькую руку, когда она умерла. ... Таким образом этот сон сбылся.»

Очень любопытно здесь заметить, как точно отрабатывались детали символизма, даже вплоть до предполагаемой жертвы Кэтрин в пользу Алексис и разницы в характере их смерти.


Ч. У. Ледбитер. "СНЫ. Что это такое и как они вызываются" Глава 5. СНЫ: 4. Живой и связанный сон

Ч. У. Ледбитер. "СНЫ. Что это такое и как они вызываются"

Издание второе, исправленное

(C. W. Leadbeater. Dreams. What they are and how they are caused. By The Theosophical Publishing House)

Книга Ч. У. Ледбитера. "СНЫ. Что это такое и как они вызываются"

Глава 5. СНЫ

4. Живой и связанный сон

Это иногда воспоминание, более или менее точное, реального астрального опыта, который пережило Я, путешествуя вдали от своего спящего физического тела; а чаще, возможно, это драматизация, которую развило Я из некого пустякового физического звука или прикосновения, или случайной поразившей его идеи.

Примеры последнего вида уже приводились, можно также найти и примеры первого. Мы можем взять в качестве этого приведённый мистером Эндрью Лэнгом в «Снах и призраках»* рассказ известного французского врача Бриера де Буамона, который описывает свой личный опыт.

__________
* Andrew Lang, «Dreams and Ghosts», c. 35.

«Мисс С., леди прекрасного ума, жила до своей свадьбы в доме своего дяди Д., знаменитого врача и члена Института. Её мать жила тогда в сельской местности и была серьёзно больна. Однажды ночью девушке приснилась мать, бледная и умирающая; она особенно сожалела об отсутствии двух её детей, одного — кюре в Испании и другого (её самой) — в Париже.

Затем она услышала, как произнесли её собственное имя, полученное при крещении — „Шарлотта!" и в своём сне она увидела вокруг своей матери людей, которые принесли её маленькую племянницу и крестницу Шарлотту из соседней комнаты. Она показала знаком, что хотела не эту Шарлотту, а свою дочь из Парижа. Она изобразила глубочайшее сожаление; выражение её лица изменилось, она откинулась назад и умерла.

На следующий день грустное настроение мисс С. привлекло внимание её дяди. Она рассказала ему свой сон и предположила, что её мать умерла. Через несколько месяцев, когда её дядя отсутствовал, она приводила в порядок его бумаги, которые он не хотел, чтобы кто-либо трогал. Среди них было письмо, содержащее историю смерти её матери со всеми деталями её собственного сна, которое Д. скрывал, чтобы оно не потрясло её слишком сильно.»

Иногда ясновидческий сон касается вопросов меньшей важности, нежели смерть, как в следующем случае, который приведён доктором Ф. Дж. Ли в «Проблесках в потёмках».* Матери приснилось, что она видит своего сына в странно выглядевшей лодке, стоящего на ступеньке внизу лестницы, ведущей на верхнюю палубу. Он выглядел очень бледным и уставшим и говорил ей серьёзно: «Мама, мне негде спать». Через некоторое время от сына пришло письмо, в котором он приложил набросок этого любопытного судна, изображающий лестницу, ведущую на верхнюю палубу; он также объяснил, что в определённый день (когда его мать видела сон) шторм чуть не потопил их лодку и безнадёжно намочил его кровать, и этот отчёт кончался словами «мне было негде спать».

__________
* F. G. Lee, «Glimpses in the Twilight», c. 108.

Совершенно ясно, что в обоих этих случаях спящие, движимые мыслями любви и тревоги, действительно путешествовали в астральном теле во время сна к тем, чья судьба их так остро интересовала и просто были свидетелями различных событий, имевших место.


Ч. У. Ледбитер. "СНЫ. Что это такое и как они вызываются" Глава 5. СНЫ: 5. Беспорядочный сон

Ч. У. Ледбитер. "СНЫ. Что это такое и как они вызываются"

Издание второе, исправленное

(C. W. Leadbeater. Dreams. What they are and how they are caused. By The Theosophical Publishing House)

Книга Ч. У. Ледбитера. "СНЫ. Что это такое и как они вызываются"

Глава 5. СНЫ

5. Беспорядочный сон

Этот сон, который наиболее обычен из всех, может быть вызван, как уже указывалось, различными способами. Это может быть просто более или менее совершенное воспоминание серии несвязанных картин бессмысленным автоматическим действием низшего физического мозга; это может быть воспроизведение потока случайной мысли, который протекает через эфирную часть мозга. Если в него попадают какого-либо рода чувственные образы, то это происходит по причине беспрерывных волн земного желания, возможно стимулированного неким вредоносным влиянием астрального мира. Такой сон может быть и результатом несовершенной попытки драматизации со стороны неразвитого Я; или же он может быть (и наиболее часто является) результатом нераспутываемой смеси некоторых или всех этих влияний. Способ, которым происходит такое смешение, возможно станет яснее из короткого отчёта о некоторых экспериментах с сонным состоянием, проведённых недавно Лондонской ложей Теософического общества с помощью некоторых ясновидящих исследователей, оказавшихся среди его членов.


Ч. У. Ледбитер. "СНЫ. Что это такое и как они вызываются" Глава 6. ЭКСПЕРИМЕНТЫ В СОННОМ СОСТОЯНИИ

Ч. У. Ледбитер. "СНЫ. Что это такое и как они вызываются"

Издание второе, исправленное

(C. W. Leadbeater. Dreams. What they are and how they are caused. By The Theosophical Publishing House)

Книга Ч. У. Ледбитера. "СНЫ. Что это такое и как они вызываются"

Глава 6. ЭКСПЕРИМЕНТЫ В СОННОМ СОСТОЯНИИ

Целью, поставленной при исследовании, часть которого я собираюсь описать, было выяснить, можно ли высшему Я обычного человека дать во время сна впечатление, достаточное для того, чтобы вспомнить его при пробуждении; а также было желательно, насколько возможно, выяснить, какие препятствия обычно стоят на пути такого вспоминания. Первый эксперимент был сделан на среднем человеке малого образования и грубой внешности — типичном австралийском пастухе, чья астральная форма, наблюдаемая плавающей над его телом, внешне была немногим более, чем бесформенным сгустком тумана.

Было обнаружено, что сознание тела на кровати было тусклым и тяжёлым, как в отношении плотной, так и эфирной части. Первая в некоторой мере отвечала на внешние стимулы — например брызгание двух или трёх капель на лицо вызывало в мозгу (хотя с некоторым запозданием) картину сильного ливня; в то время как эфирная часть мозга как обычно была каналом для бесконечного потока несвязанных мыслей, она редко отвечала на любые производимые ими вибрации, и даже когда отвечала, то казалась медлительной в своём действии. Я, плававшее над ним, было в неразвитом и полусознательном состоянии, но астральная оболочка, хотя и бесформенная и неопределённая, демонстрировала определённую активность.

На плавающий астрал можно было в любой момент воздействовать сознательной мыслью другого человека с лёгкостью, которую трудно вообразить; и в этом случае был сделан эксперимент по выводу его на некоторое небольшое расстояние от физического тела, лежавшего на кровати, с тем результатом однако, что как только оно оказывалось более чем в нескольких ярдах, в обоих проводниках проявилась определённая неловкость и возникла необходимость отказаться от этой попытки, поскольку очевидно всякий дальнейший вывод заставил бы человека проснуться, возможно в состоянии сильного ужаса.

Была выбрана определённая сцена — один из наиболее прекрасных видов с вершины горы в тропиках — и живая картина его была спроектирована оператором в сонное сознание его Я, которое приняло и исследовало его, хотя в тусклой, апатичной и безразличной манере. После того, как эту сцену подержали перед его взором некоторое время, этот человек проснулся, а целью было, конечно, посмотреть, вспомнит ли он её как сон. Его ум, однако, не содержал совершенно ничего на эту тему, и кроме некоторых смутных побуждений совершенно животного характера, из состояния сна он не вынес никаких воспоминаний.

Было сделано предположение, что, возможно, постоянный поток мыслеформ извне, текущий через его мозг, мог составить препятствие, так отвлекая его, что сделал невосприимчивым к влиянию его высших принципов; так что когда этот человек снова заснул, вокруг его тела была сформирована магнетическая скорлупа с целью предотвратить доступ этого потока, и эксперимент был предпринят снова.

Будучи таким образом избавлен от своей обычной пищи, его мозг начал очень медленно и сонно разворачивать из себя сцены прошедшей жизни человека; но когда он снова встал, результат был точно таким же — его память была совершенно свободна от сцены, показанной ему, однако у него осталась смутная идея о виденном во сне событии его прошлого. Этот субъект был на время признан безнадежным, поскольку было очевидно, что его Я слишком малоразвито, а его кармическое начало — слишком сильно, чтобы дать какую-либо возможность успеха.

Другая попытка, предпринятая с этим человеком в более поздний период, не была такой полной неудачей; сцена, показанная ему в этом случае, была очень волнительным инцидентом с поля боя, который был выбран, как возможно более подходящий, чтобы воззвать к его типу ума, нежели пейзаж. Эта картина несомненно была принята этим неразвитым Я с гораздо большим интересом, чем другие, но однако, когда человек проснулся, воспоминание прошло; всё, что осталось, было неопределённой идеей о том, что он боролся, но где и почему — он совершенно забыл.

В качестве следующего субъекта была выбрана личность гораздо высшего типа — человек нравственной жизни, образованный и интеллектуальный, с широкими филантропическими идеями и возвышенными стремлениями. В его случае плотное тело мгновенно ответило на водяной тест очень представительной картиной страшной грозы, а это, в свою очередь, подействовав на эфирную часть мозга, вызывало по ассоциации целую серию живо представленных сцен. Когда это возбуждение прошло, начал протекать обычный поток мыслей, но можно было видеть, что гораздо б`ольшая часть их вызывала отзвук в этом мозгу — и эти ответные вибрации были также значительно сильнее, и что в каждом случае начиналась цепь ассоциаций, которая иногда исключала поток извне на некоторый период времени.

Астральный проводник этого субъекта был гораздо более определённым в своих очертаниях и тело из более плотной астральной материи внутри него было очень верным воспроизведением его физической формы; и в то время, как желание было определённо менее активно, само Я обладало намного высшей степенью сознания.

Астральное тело в этом случае могло быть выведено на расстояние нескольких миль от физического без видимого создания малейшего чувства беспокойства в них обоих.

Когда этому Я был представлен тропический пейзаж, оно сразу схватило его, высоко оценив, восхищаясь и задерживаясь на его красотах в сильном энтузиазме. После того, как ему дали полюбоваться некоторое время, человек был разбужен, но результат оказался несколько разочаровывающим. Он знал, что у него был красивый сон, но совершенно не мог вспомнить никаких деталей, немногие ускользающие фрагменты, наиболее заметные в его уме, были остатками бессвязной деятельности его собственного мозга.

Тогда с ним, как и с другим человеком, эксперимент был повторен с добавлением магнетической оболочки вокруг тела, и в этом случае, как и в прежнем, мозг сразу же начал разворачивать свои собственные картины. Его Я приняло пейзаж с ещё б`ольшим энтузиазмом, чем в первый раз, сразу узнав, как вид, уже виденный ранее, и исследуя его, участок за участком, с экстатическим восхищением его многочисленными красотами.

Но в то время как оно таким образом было поглощено его созерцанием, эфирный мозг внизу забавлялся вызыванием картин его школьной жизни, и наиболее заметной была сцена зимнего дня, когда земля была покрыта снегом, а он и несколько его товарищей играли в снежки на школьной площадке.

Когда человек встал, как обычно, эффект был сверх меры любопытным. У него осталось очень живое воспоминание о том, как он стоял на вершине горы, любуясь великолепным видом, и он даже совершенно ясно помнил основные особенности пейзажа, но вместо пышной тропической зелени, придававшей такое богатство реальной панораме, он видел окружающую страну полностью укрытой в снежный убор! И ему казалось, что лишь миг он с восхищением упивался красотой панорамы, развёрнутой перед ним, и внезапно обнаружил себя, после одного из быстрых переходов, столь частых в снах, играющим в снежки с давно забытыми товарищами детства в старом школьном дворе, о котором он много лет и не вспоминал.


Ч. У. Ледбитер. "СНЫ. Что это такое и как они вызываются" Глава 7. ЗАКЛЮЧЕНИЕ

Ч. У. Ледбитер. "СНЫ. Что это такое и как они вызываются"

Издание второе, исправленное

(C. W. Leadbeater. Dreams. What they are and how they are caused. By The Theosophical Publishing House)

Книга Ч. У. Ледбитера. "СНЫ. Что это такое и как они вызываются"

Глава 7. ЗАКЛЮЧЕНИЕ

Несомненно, эти опыты очень ясно показывают, как воспоминание о наших снах становится столь хаотичным и непоследовательным, каковым оно часто и является. В дополнение к этому они также объясняют, почему некоторые люди — в которых Я неразвито и земные желания сильны — никогда не видят снов вообще, и почему многие другие лишь время от времени, при стечении благоприятных обстоятельств, способны сохранять спутанные воспоминания о ночных приключениях; и далее, мы видим из них, что если человек хочет получить в своём бодрствующем сознании результаты того, чему его Я может научиться во время сна, для него совершенно необходимо добиться контроля над своими мыслями, подчинить все низшие страсти и настроить свой ум на высшие предметы.

Если он возьмёт на себя труд сформировать во время своей дневной жизни привычку связной и сосредоточенной мысли, он скоро обнаружит, что преимущество, которое он получает при этом, не ограничивается в своём действии дневным временем. Пусть он научится держать свой ум под контролем и покажет, что он его хозяин, также как и своих низших чувств, пусть он терпеливо работает над достижением абсолютного контроля над своими мыслями, так, чтобы он всегда точно знал, о чём думает и почему; и он обнаружит, что его мозг, тренированный таким образом слышать только предложения высшего Я, будет оставаться спокойным, когда не используется, и откажется принимать и отвечать на случайные потоки из окружающего океана мысли, и так он перестанет быть непроницаемым для влияний с менее материальных планов, где взгляд проницательней и суждение вернее, чем они вообще могут быть здесь.

В этой тренировке эфирной части мозга некоторым людям может помочь совершение очень простого магического действия. Картины, которые он разворачивает сам по себе (когда поток мыслей отрезан), определённо менее препятствуют вспоминанию опыта Я, чем буйный порыв самого этого потока мыслей; так что исключение этого мутного потока, в котором намного больше злого, чем доброго, само по себе — уже немалый шаг к желаемой цели. И этот значительный результат может быть достигнут без серьёзных трудностей. Пусть человек, когда он ложится спать, подумает об ауре, которая окружает его; пусть он сильно пожелает, чтобы внешняя поверхность этой ауры стала оболочкой, защищающей его от проникновения влияний извне, и аурическая материя повинуется его мысли; оболочка на самом деле сформируется вокруг него и поток мыслей будет исключён.*

__________
* Предупреждение. Учащиеся, желающие для какой-нибудь цели защитить свои физические тела во время сна, должны быть предупреждены против повторения ошибки, совершённой некоторое время назад моим хорошим другом, который приложил премного усилий для окружения себя особо непроницаемой оболочкой, но сделал её из астральной материи вместо эфирной, и следовательно, взял её с собой, когда покинул своё физическое тело! Естественно, результатом было то, что физическое тело осталось совершенно незащищённым, в то время как сам он плавал над ним всю ночь, заключённый в тройные доспехи, будучи абсолютно не в состоянии послать ни одной вибрации в помощь кому-либо, или принять помощь или благотворное влияние через мысли любви, которые могли быть направлены к нему учителями и друзьями. (Ч. Ледбитер, «Скрытая сторона вещей» (The Hidden Side of Things)) — прим. пер.

Другой момент, сильно проявившийся в наших дальнейших исследованиях — это огромная важность последней мысли в уме человека при его погружении в сон. Огромное большинство людей вовсе не учитывают этого, однако это действует на них физически, умственно и морально.

Мы увидели, как пассивен и как легко подвержен влиянию человек во время сна; если он входит в это состояние с мыслью, сосредоточенной на возвышенных и святых вещах, тем он соберёт вокруг себя элементалов, созданных подобными мыслями других; его отдых спокоен, его ум открыт к впечатлениям свыше и закрыт для низших, поскольку он запустил его работать в правильном направлении. Если же наоборот, он засыпает с нечистыми и земными мыслями, текущими через его мозг, то притягивает к себе всех грубых и злых созданий, оказавшихся неподалёку, и его сон нарушается дикими порывами страсти и желания, которые оставляют его слепым к видениям и глухим к звукам, приходящим с высших планов.

Все серьёзные теософы поэтому должны особо отметить важность поднятия своих мыслей на наивысший уровень, на который они способны, перед тем, как позволить себе впасть в сон. Ведь следует помнить, что то, что сперва кажется лишь вратами сновидения, иногда может вести в те б`ольшие царства, лишь в которых возможно истинное видение.

Если человек ведёт свою душу неуклонно ввысь, её внутренние чувства в конце концов начнут раскрываться; свет внутри храма будет разгораться всё ярче и ярче, пока не придёт полное непрерывное сознание, и тогда он больше не будет спать. Лечь спать больше не будет значить для него впасть в забытьё, а просто шагнуть сияющим, радостным, сильным в ту более полную и благородную жизнь, где никогда не может прийти усталость; где душа всегда учится, даже если всё её время занято служением, поскольку это служение великим Учителям Мудрости, и славная задача, которую они поставили перед ним — помогать на пределе своих сил их непрекращающейся работе для помощи и руководства эволюцией человечества.

Перевод K. Z.


About

Created using
htm2chm 3.0

Download it NOW!


Ч. У. Ледбитер. "СНЫ. Что это такое и как они вызываются"

Ч. У. Ледбитер. "СНЫ. Что это такое и как они вызываются"

Издание второе, исправленное

(C. W. Leadbeater. Dreams. What they are and how they are caused. By The Theosophical Publishing House)

Книга Ч. У. Ледбитера. "СНЫ. Что это такое и как они вызываются"

Глава 1. ВВЕДЕНИЕ
Глава 2. МЕХАНИЗМ
  1. Физический
  2. Эфирный
  3. Астральный
Глава 3. ВЫСШЕЕ Я
Глава 4. УСЛОВИЯ СНА
  1. Мозг
  2. Эфирный мозг
  3. Астральное тело
  4. "Я" во сне
    • Его трансцендентальная мера времени
    • Иллюстративные примеры этого
    • Его сила драматизации
    • Его способность предвидения
    • Примеры его использования
    • Его символическое мышление
  5. Факторы в создании снов
Глава 5. СНЫ
  1. Истинное видение
  2. Вещий сон
  3. Символический сон
  4. Живой и связанный сон
  5. Беспорядочный сон
Глава 6. ЭКСПЕРИМЕНТЫ В СОННОМ СОСТОЯНИИ
Глава 7. ЗАКЛЮЧЕНИЕ